Clamping Colors


Im trying to export to .vox but an error message occur that says i have used more then 254 colors. is there a way to clamp down the colors to 256?



There isn’t a setting to clamp colors. What I have done in the past is try to reduce the number of gradients, since this would most likely cause colors out of range for the .vox format. Try filling/editing the color HSV.